Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADOConnection has a deprecated constructor in /var/www/vhosts/jsnippet.net/httpdocs/tracking/adodb/adodb.inc.php on line 237 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADORecordSet has a deprecated constructor in /var/www/vhosts/jsnippet.net/httpdocs/tracking/adodb/adodb.inc.php on line 2714 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADORecordSet_array has a deprecated constructor in /var/www/vhosts/jsnippet.net/httpdocs/tracking/adodb/adodb.inc.php on line 3719 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; Project has a deprecated constructor in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.project.php on line 3 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; Url has a deprecated constructor in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.tpl.php on line 825 Notice: A non well formed numeric value encountered in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.flyspray.php on line 96 Notice: A non well formed numeric value encountered in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.flyspray.php on line 96 Deprecated: Function create_function() is deprecated in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.flyspray.php on line 104 Deprecated: The each() function is deprecated. This message will be suppressed on further calls in /var/www/vhosts/jsnippet.net/httpdocs/tracking/adodb/adodb.inc.php on line 845 Deprecated: Function create_function() is deprecated in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.user.php on line 111 FS#19 : video

JSnippet.net

Notice: Undefined index: tasklist_type in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.tpl.php(128) : eval()'d code on line 90
  • Status Closed
  • Percent Complete
    100%
  • Task Type New Task
  • Category Feature requests
  • Assigned To No-one
  • Operating System Linux
  • Severity Low
  • Priority Normal
  • Reported Version 1.X
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 0
  • Private No
Attached to Project: JSnippet.net
Opened by Anonymous Submitter - 2016-05-17
Last edited by Shlomo Hassid (shlomohassid) - 2017-04-15

FS#19 - video

Browser :
Browser Version :

This task does not depend on any other tasks.

Closed by  Shlomo Hassid (shlomohassid)
Saturday, 15 April 2017, 22:00 GMT
Reason for closing:  Not a bug
Additional comments about closing:  Not sure what they suggested.

Loading...