Warning: mysqli_real_connect(): Headers and client library minor version mismatch. Headers:50557 Library:50637 in /var/www/vhosts/jsnippet.net/httpdocs/tracking/adodb/drivers/adodb-mysqli.inc.php on line 108 FS#1 : Testin bug

JSnippet.net

Notice: Undefined index: tasklist_type in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /var/www/vhosts/jsnippet.net/httpdocs/tracking/includes/class.tpl.php(128) : eval()'d code on line 90
  • Status Closed
  • Percent Complete
    100%
  • Task Type New Task
  • Category Bug Report
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Normal
  • Reported Version 1.X
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 0
  • Private No
Attached to Project: JSnippet.net
Opened by Anonymous Submitter - 2015-07-19
Last edited by Shlomo Hassid (shlomohassid) - 2015-07-20

FS#1 - Testin bug

Browser :
Browser Version :

This task does not depend on any other tasks.

Closed by  Shlomo Hassid (shlomohassid)
Monday, 20 July 2015, 10:19 GMT
Reason for closing:  Not a bug
Shlomo Hassid (shlomohassid)
Monday, 20 July 2015, 09:28 GMT
New Comment
Shlomo Hassid (shlomi1985)
Monday, 20 July 2015, 10:35 GMT
Hi there!

Loading...